<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://crimogames.de/xmlrpc.php">
<title>Humble Bundle - Mobile RPGs - Crimogames</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://crimogames.de/2017/humble-bundle-mobile-rpgs/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Humble Bundle - Mobile RPGs - Crimogames" />
<meta property="og:description" content="Humble Bundle, die wohltätigen Gameshändler unseres Vertrauens, haben wieder ein Package für Smartphones zusammengestellt. Wie immer wird mit dem kauf auf Wunsch eine" />
<meta property="og:url" content="http://crimogames.de/2017/humble-bundle-mobile-rpgs/" />
<meta property="og:site_name" content="Crimogames" />
<meta property="article:publisher" content="https://www.facebook.com/Crimogames/" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-02-07T11:58:51+01:00" />
<meta property="og:image" content="http://crimogames.de/wp-content/uploads/2017/02/humble-mobile-bundle-rpg.png" />
<meta property="og:image:width" content="536" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Humble Bundle, die wohltätigen Gameshändler unseres Vertrauens, haben wieder ein Package für Smartphones zusammengestellt. Wie immer wird mit dem kauf auf Wunsch eine " />
<meta name="twitter:title" content="Humble Bundle - Mobile RPGs - Crimogames" />
<meta name="twitter:site" content="@crimogames" />
<meta name="twitter:image" content="http://crimogames.de/wp-content/uploads/2017/02/humble-mobile-bundle-rpg.png" />
<meta name="twitter:creator" content="@crimogames" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Feed" href="http://crimogames.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Kommentar-Feed" href="http://crimogames.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Humble Bundle &#8211; Mobile RPGs Kommentar-Feed" href="http://crimogames.de/2017/humble-bundle-mobile-rpgs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/crimogames.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://crimogames.de/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://crimogames.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://crimogames.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://crimogames.de/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://crimogames.de/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://crimogames.de/wp-content/themes/awaken/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://crimogames.de/wp-content/themes/awaken/css/flexslider.css?ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://crimogames.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/respond.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://crimogames.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://crimogames.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crimogames.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://crimogames.de/?p=15031' />
<link rel="alternate" type="application/json+oembed" href="http://crimogames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimogames.de%2F2017%2Fhumble-bundle-mobile-rpgs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crimogames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimogames.de%2F2017%2Fhumble-bundle-mobile-rpgs%2F&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Humble Bundle – Mobile RPGs" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://crimogames.de/wp-content/uploads/2017/02/humble-mobile-bundle-rpg-300x256.png" />
<meta property="og:url" content="http://crimogames.de/2017/humble-bundle-mobile-rpgs/" />
<meta property="og:site_name" content="Crimogames" />
<meta property="og:description" content="Humble Bundle, die wohltätigen Gameshändler unseres Vertrauens, haben wieder ein Package für Smartphones zusammengestellt.



Wie immer wird mit dem kauf auf Wunsch eine Foundation für wohltätige Zwecke unterstützt, während ihr eure Spielesammlung ergä" />
<meta property="fb:app_id" content="356743481008736" />
<meta property="og:locale" content="de_DE" />
<!-- End AL2FB OGP -->

<link rel="stylesheet" href="http://crimogames.de/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://crimogames.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://b2016.crimogames.de/wp-content/uploads/2016/01/bg3_3-1.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>
<link rel="icon" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-15031 single-format-standard custom-background group-blog"><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.crimogames.de"]);
_paq.push(["setDomains", ["*.crimogames.de"]]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.lvlup.network/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '3']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//analytics.lvlup.network/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

		<div class="top-nav">
	
<div class="topspace">
</div>		<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-13146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13146"><a href="http://crimogames.de/das-team/">Das Team</a>
<ul class="sub-menu">
	<li id="menu-item-13147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13147"><a href="http://crimogames.de/das-team/crimy5/">Crimy5</a></li>
	<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13150"><a href="http://crimogames.de/das-team/isador/">Isador</a></li>
	<li id="menu-item-13151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13151"><a href="http://crimogames.de/das-team/junk23/">Junk 23</a></li>
	<li id="menu-item-13148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13148"><a href="http://crimogames.de/das-team/gotz/">Götz</a></li>
	<li id="menu-item-13149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13149"><a href="http://crimogames.de/das-team/gram/">Gramdulin</a></li>
</ul>
</li>
<li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13152"><a href="http://crimogames.de/category/crimocheck/">Crimocheck</a></li>
<li id="menu-item-13153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13153"><a href="http://crimogames.de/category/video/lets-play/">Let&#8217;s Play</a></li>
<li id="menu-item-13154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13154"><a href="http://crimogames.de/category/allgemein/podcast/">Podcast</a></li>
<li id="menu-item-13155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13155"><a href="http://crimogames.de/mediadaten/">Mediadaten</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
						
	<div class="asocial-area">
			<span class="asocial-icon facebook"><a href="https://www.facebook.com/Crimogames" target="_blank"><i class="fa fa-facebook"></i></a></span>
				<span class="asocial-icon twitter"><a href="http://twitter.com/crimogames" target="_blank"><i class="fa fa-twitter"></i></a></span>
						<span class="asocial-icon youtube"><a href="https://www.youtube.com/user/Crimogames" target="_blank"><i class="fa fa-youtube"></i></a></span>
					</div>
	
					</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://crimogames.de/" rel="home"><img src="http://b2016.crimogames.de/wp-content/uploads/2016/01/header-914.png" alt="Crimogames"></a>
						</div>
								</div><!-- .site-brand-container -->
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-13156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13156"><a href="http://www.youtube.com/user/Crimogames" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.youtube.com/user/Crimogames', 'YT- Crimy');">YT- Crimy</a></li>
<li id="menu-item-13157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13157"><a href="http://www.youtube.com/user/Isador87" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.youtube.com/user/Isador87', 'YT- Isador');">YT- Isador</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

			<div class="awaken-search-button-icon"></div>
			<div class="awaken-search-box-container">
				<div class="awaken-search-box">
					<form action="http://crimogames.de/" id="awaken-search-form" method="get">
						<input type="text" value="" name="s" id="s" />
						<input type="submit" value="Search" />
					</form>
				</div><!-- th-search-box -->
			</div><!-- .th-search-box-container -->
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 " ><div class="background_post">
<div class="einruecker">	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15031" class="post-15031 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-ankundigung category-game category-humble-bundle-2 category-mobile-game category-publisher-entwickler category-woanders-gesehen">
	<header class="single-entry-header">
 

		<h1 class="single-entry-title">Humble Bundle &#8211; Mobile RPGs</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://crimogames.de/2017/humble-bundle-mobile-rpgs/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-07T11:58:51+00:00">7. Februar 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://crimogames.de/author/crimy5/">Crimy5</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="536" height="440" src="http://crimogames.de/wp-content/uploads/2017/02/humble-mobile-bundle-rpg-536x440.png" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" />			</div>
			
	<div class="entry-content">
		<p>Humble Bundle, die wohltätigen Gameshändler unseres Vertrauens, haben wieder ein <a href="https://www.humblebundle.com/mobile/rpgs-mobile-bundle" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.humblebundle.com/mobile/rpgs-mobile-bundle', 'Package für Smartphones');">Package für Smartphones</a> zusammengestellt.</p>
<p><span id="more-15031"></span></p>
<p>Wie immer wird mit dem kauf auf Wunsch eine Foundation für wohltätige Zwecke unterstützt, während ihr eure Spielesammlung ergänzt.</p>
<p><a href="https://www.humblebundle.com/mobile/rpgs-mobile-bundle" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.humblebundle.com/mobile/rpgs-mobile-bundle', '');" target="_blank"><img class="aligncenter wp-image-15033 size-large" src="http://crimogames.de/wp-content/uploads/2017/02/humble-bundle-rpg-1024x288.png" width="747" height="210" srcset="http://crimogames.de/wp-content/uploads/2017/02/humble-bundle-rpg-1024x288.png 1024w, http://crimogames.de/wp-content/uploads/2017/02/humble-bundle-rpg-300x84.png 300w, http://crimogames.de/wp-content/uploads/2017/02/humble-bundle-rpg-768x216.png 768w, http://crimogames.de/wp-content/uploads/2017/02/humble-bundle-rpg.png 1030w" sizes="(max-width: 747px) 100vw, 747px" /></a></p>
<p>Zur Auswahl stehen in diesem Bundle ab $1:</p>
<ul>
<li>Symphony of Eternity</li>
<li>Doom &amp; Destiny</li>
<li>Evoland</li>
</ul>
<p>Mit dem Durchschnittspreis (derzeit 5,40€) kommen dazu:</p>
<ul>
<li>Wayward Souls</li>
<li>Shadowrun Returns</li>
<li>Adventure Bar Story</li>
<li>zusätzliche Titel folgen noch</li>
</ul>
<p>Und ab dem maximum von 5,60€ erhaltet ihr noch:</p>
<ul>
<li>Star Wars Knights of the Old Republic</li>
<li>Shadowrun: Dragonfall &#8211; Director&#8217;s Cut</li>
</ul>
<p>Ausserdem gibt es wie immer einen 10% Rabatt auf das Humble Monthly Abo.</p>
<div class="al2fb_likers"><a href="https://www.facebook.com/app_scoped_user_id/100001835538888" rel="nofollow">Chris Mauer</a> <span class="al2fb_liked">gefällt dieser Artikel</span></div><div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=356743481008736";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://crimogames.de/2017/humble-bundle-mobile-rpgs/" layout="standard" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://crimogames.de/2015/humble-bundle-aufstockung-bei-mobile-und-star-wars/" rel="bookmark" title="Humble Bundle &#8211; Aufstockung bei Mobile und Star Wars">Humble Bundle &#8211; Aufstockung bei Mobile und Star Wars </a></li>
<li><a href="http://crimogames.de/2016/humble-mobile-bundle-bandai-namco/" rel="bookmark" title="Humble Mobile Bundle &#8211; Bandai Namco">Humble Mobile Bundle &#8211; Bandai Namco </a></li>
<li><a href="http://crimogames.de/2015/humble-bundle-star-wars/" rel="bookmark" title="Humble Bundle &#8211; Star Wars">Humble Bundle &#8211; Star Wars </a></li>
<li><a href="http://crimogames.de/2016/humble-firaxis-bundle/" rel="bookmark" title="Humble Firaxis Bundle">Humble Firaxis Bundle </a></li>
</ol>
</div>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://crimogames.de/category/allgemein/" rel="category tag">Allgemein</a> <a href="http://crimogames.de/category/allgemein/ankundigung/" rel="category tag">Ankündigung</a> <a href="http://crimogames.de/category/game/" rel="category tag">Game</a> <a href="http://crimogames.de/category/humble-bundle-2/" rel="category tag">Humble Bundle</a> <a href="http://crimogames.de/category/plattform/mobile-game/" rel="category tag">Mobile Game</a> <a href="http://crimogames.de/category/publisher-entwickler/" rel="category tag">Publisher / Entwickler</a> <a href="http://crimogames.de/category/allgemein/woanders-gesehen/" rel="category tag">Woanders gesehen</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://crimogames.de/2017/resident-evil-7-14-mutti-schleicht-durch-die-huette-stream-mitschnitt/" rel="prev">Resident Evil 7 #14 &#8211; Mutti schleicht durch die Hütte [Stream Mitschnitt]</a></div><div class="nav-next"><a href="http://crimogames.de/2017/warhammer-40k-inquisitor-martyr-alpha-startet-am-10-02-17/" rel="next">Warhammer 40k: Inquisitor &#8211; Martyr &#8211; Alpha startet am 10.02.17</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Humble Bundle &#8211; Mobile RPGs</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-100001835538888" class="pingback even thread-even depth-1 facebook-comment">
			<div class="comment-body">
				Pingback: <a href='https://www.facebook.com/app_scoped_user_id/100001835538888' rel='external nofollow' class='url'>Chris Mauer via Facebook</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/humble-bundle-mobile-rpgs/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://crimogames.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div></div></div></div><!-- #primary -->
<!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-3">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-container"><h1 class="widget-title">Kommentare</h1></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.heavenly-mangas.de' rel='external nofollow' class='url'>RealHeffer</a></span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-747">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li><li class="recentcomments"><span class="comment-author-link">Heidenzockt</span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-746">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li><li class="recentcomments"><span class="comment-author-link">@Noize_Marine</span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-745">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li><li class="recentcomments"><span class="comment-author-link">LegenTeddy</span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-744">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li><li class="recentcomments"><span class="comment-author-link">Andreas N</span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-743">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li></ul></aside><aside id="text-5" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Ads</h1></div>			<div class="textwidget">MMOGA:<br>
<a href="http://mmo.ga/Oq1i" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://mmo.ga/Oq1i', 'WoW Legion Game Key');">WoW Legion Game Key</a><br>
<a href="http://mmo.ga/k1Bu" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://mmo.ga/k1Bu', 'Battlefield 1 Key');">Battlefield 1 Key</a><br>
<a href="http://www.mmoga.de/Playstation-Network/PSN-Cards-DE/?ref=651" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.mmoga.de/Playstation-Network/PSN-Cards-DE/?ref=651', 'PSN Cards DE');">PSN Cards DE</a><br>
<br></div>
		</aside><aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad">
		<div class="awaken-medium-rectangle-widget">
			<figure>
				<a href="http://www.tag-company.de/home"><img src="http://b2016.crimogames.de/wp-content/uploads/2016/01/dog-tag.jpg"></a>
			</figure>
		</div>

</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- crimogames 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5348915299815331"
     data-ad-slot="9245134684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Freunde &#038; Partner</h1></div>			<div class="textwidget"><p style="text-align: center; font-size: 1.2em">
<a href="http://www.newseule.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.newseule.de', 'Newseule.de');" target="_blank">Newseule.de</a><br />
<a href="http://poki.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://poki.de/', 'Poki.de');" target="_blank">Poki.de</a><br />
<a href="http://youtube.com/HeidenlaermLP" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://youtube.com/HeidenlaermLP', 'Heidenlaerm');" target="_blank">Heidenlaerm</a><br />
<a href="http://blue-vengeance.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://blue-vengeance.de', 'Blue Vengeance Clan');" target="_blank">Blue Vengeance Clan</a><br />
<a href="http://keyload.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://keyload.de', 'Keyload.de');" target="_blank" rel="dofollow">Keyload.de</a><br />
<a href="http://lunalight.deviantart.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://lunalight.deviantart.com', 'Lunalight');" target="_blank" />Lunalight</a><br />
<a href="http://koellesblog.wordpress.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://koellesblog.wordpress.com', 'Kölle\'s Blog');" target="_blank">Kölle's Blog</a><br />
<a href="http://newsraid.blogspot.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://newsraid.blogspot.com', 'Newsraid');" target="_blank" rel="dofollow">Newsraid</a></p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><div class="widget-title-container"><h1 class="widget-title">Meta</h1></div>			<ul>
						<li><a rel="nofollow" href="http://crimogames.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://crimogames.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://crimogames.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-4" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Blogroll</h1></div>			<div class="textwidget"><div style="width:200px;border:1px solid #eee;"><a href="http://onlinestreet.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://onlinestreet.de/', '');"><img src="http://onlinestreet.de/img/v3/logo-200x30.gif" alt="onlinestreet.de" width="200" height="30" border="0" /></a>
<p style="padding: 5px;">Redaktionell ausgewählte Webseiten zum Thema:<br />
<a href="http://onlinestreet.de/Spiele/Computerspiele.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://onlinestreet.de/Spiele/Computerspiele.html', 'Spiele &raquo; Computerspiele');">Spiele &raquo; Computerspiele</a></p></div>
<a href="https://plus.google.com/107298342939512407682?rel=author" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/107298342939512407682?rel=author', 'Google');">Google</a> 
<a href="http://www.findorama.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.findorama.de', 'Webkatalog Findorama.de');" target="_blank">Webkatalog Findorama.de</a>
<a href="http://www.1001links.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.1001links.de', 'Webkatalog 1001links.de');" target="_blank">Webkatalog 1001links.de</a>
<a href="http://www.bloggerei.de/rubrik_15_Computerblogs" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.bloggerei.de/rubrik_15_Computerblogs', '');" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><a href="http://www.bloggeramt.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.bloggeramt.de/', '');" title="BloggerAmt" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button4.gif" style="border:0px;" alt="Blogverzeichnis" /></a>
<a href="http://www.topblogs.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.topblogs.de/', '');"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=19176" alt="Blog Top Liste - by TopBlogs.de" /></a>
<font size="1"><a href="http://www.spielekracher.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.spielekracher.de', 'Hot free Games - All Onlinegames for free');" target="_blank">Hot free Games - All Onlinegames for free</a></font>
<a href="http://www.blog-web.de/themen/umzugsservice-umzug-angebote.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.blog-web.de/themen/umzugsservice-umzug-angebote.html', '');" target="_blank" title="Blog-Web.de"><img src="http://www.blog-web.de/blog-suche.gif" border="0" alt="Blog-Web.de"></a>
<a href="https://plus.google.com/108580780843033127451" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/108580780843033127451', 'Google+');" rel="publisher">Google+</a>
<a href="http://www.rss-webverzeichnis.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.rss-webverzeichnis.de/', '');" title="RSS Webverzeichnis"><img src="http://www.rss-webverzeichnis.de/template/media/buttons/rss.gif" alt="RSS Webverzeichnis" border="0"></a>
<a href="http://browsergames.blogtotal.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://browsergames.blogtotal.de/', '');" title="blogtotal.de - Browsergames und Spiele"><img src="http://www.blogtotal.de/blogtotal_icon_5178.png" border="0" alt="blogtotal.de - Browsergames und Spiele" /></a>
<script type="text/javascript" src="http://www.blogtotal.de/blogtotal_stats_5178.js"></script>
<a href="http://www.foxload.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.foxload.com/', '');" title="foxload.com"><img src="http://www.foxload.com/images/firefox-80-15-4.gif" border="0" alt="foxload.com" /></a>
<a href="http://www.inetcomment.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.inetcomment.de/', '');"><img src="http://www.inetcomment.de/inetcomment.icon.png" border="0" alt="Webverzeichnis - Webkatalog www.inetcomment.de"></a>
<a href=http://blogoria.de/follow/?blogid=1528><img src=http://blogoria.de/script.php?blogid=1528> </a></div>
		</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		


		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
				Copyright Crimogames. All rights reserved. <a href="http://crimogames.de/impressum/">Impressum</a>				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://crimogames.de/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
