<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://crimogames.de/xmlrpc.php">
<title>Destiny 2 - Die Reise geht weiter - Crimogames</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="destiny, bungie, activision"/>
<link rel="canonical" href="http://crimogames.de/2017/destiny-2-die-reise-geht-weiter/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Destiny 2 - Die Reise geht weiter - Crimogames" />
<meta property="og:description" content="Endlich kam sie, endlich haben Activision und Bungie es getan: Destiny 2 wurde angekündigt." />
<meta property="og:url" content="http://crimogames.de/2017/destiny-2-die-reise-geht-weiter/" />
<meta property="og:site_name" content="Crimogames" />
<meta property="article:publisher" content="https://www.facebook.com/Crimogames/" />
<meta property="article:section" content="Activision" />
<meta property="article:published_time" content="2017-03-31T11:38:29+02:00" />
<meta property="article:modified_time" content="2017-03-31T11:38:53+02:00" />
<meta property="og:updated_time" content="2017-03-31T11:38:53+02:00" />
<meta property="og:image" content="http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Teaser-Art-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1492" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Endlich kam sie, endlich haben Activision und Bungie es getan: Destiny 2 wurde angekündigt." />
<meta name="twitter:title" content="Destiny 2 - Die Reise geht weiter - Crimogames" />
<meta name="twitter:site" content="@crimogames" />
<meta name="twitter:image" content="http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Teaser-Art-1.jpg" />
<meta name="twitter:creator" content="@crimogames" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Feed" href="http://crimogames.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Kommentar-Feed" href="http://crimogames.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crimogames &raquo; Destiny 2 &#8211; Die Reise geht weiter Kommentar-Feed" href="http://crimogames.de/2017/destiny-2-die-reise-geht-weiter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/crimogames.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://crimogames.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://crimogames.de/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://crimogames.de/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://crimogames.de/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://crimogames.de/wp-content/themes/awaken/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://crimogames.de/wp-content/themes/awaken/css/flexslider.css?ver=4.7.5' type='text/css' media='screen' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.1.6 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://crimogames.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/respond.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://crimogames.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://crimogames.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://crimogames.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://crimogames.de/?p=15264' />
<link rel="alternate" type="application/json+oembed" href="http://crimogames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimogames.de%2F2017%2Fdestiny-2-die-reise-geht-weiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://crimogames.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcrimogames.de%2F2017%2Fdestiny-2-die-reise-geht-weiter%2F&#038;format=xml" />

<link rel="stylesheet" href="http://crimogames.de/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<style></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://crimogames.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://b2016.crimogames.de/wp-content/uploads/2016/01/bg3_3-1.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>
<link rel="icon" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://crimogames.de/wp-content/uploads/2016/01/cropped-Logo-FB-clear-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-15264 single-format-standard custom-background group-blog"><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.crimogames.de"]);
_paq.push(["setDomains", ["*.crimogames.de"]]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//analytics.lvlup.network/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '3']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//analytics.lvlup.network/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

		<div class="top-nav">
	
<div class="topspace">
</div>		<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-head-container"><ul id="menu-head" class="menu"><li id="menu-item-13146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13146"><a href="http://crimogames.de/das-team/">Das Team</a>
<ul class="sub-menu">
	<li id="menu-item-13147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13147"><a href="http://crimogames.de/das-team/crimy5/">Crimy5</a></li>
	<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13150"><a href="http://crimogames.de/das-team/isador/">Isador</a></li>
	<li id="menu-item-13151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13151"><a href="http://crimogames.de/das-team/junk23/">Junk 23</a></li>
	<li id="menu-item-13148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13148"><a href="http://crimogames.de/das-team/gotz/">Götz</a></li>
	<li id="menu-item-13149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13149"><a href="http://crimogames.de/das-team/gram/">Gramdulin</a></li>
</ul>
</li>
<li id="menu-item-13152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13152"><a href="http://crimogames.de/category/crimocheck/">Crimocheck</a></li>
<li id="menu-item-13153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13153"><a href="http://crimogames.de/category/video/lets-play/">Let&#8217;s Play</a></li>
<li id="menu-item-13154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13154"><a href="http://crimogames.de/category/allgemein/podcast/">Podcast</a></li>
<li id="menu-item-13155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13155"><a href="http://crimogames.de/mediadaten/">Mediadaten</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
						
	<div class="asocial-area">
			<span class="asocial-icon facebook"><a href="https://www.facebook.com/Crimogames" target="_blank"><i class="fa fa-facebook"></i></a></span>
				<span class="asocial-icon twitter"><a href="http://twitter.com/crimogames" target="_blank"><i class="fa fa-twitter"></i></a></span>
						<span class="asocial-icon youtube"><a href="https://www.youtube.com/user/Crimogames" target="_blank"><i class="fa fa-youtube"></i></a></span>
					</div>
	
					</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://crimogames.de/" rel="home"><img src="http://b2016.crimogames.de/wp-content/uploads/2016/01/header-914.png" alt="Crimogames"></a>
						</div>
								</div><!-- .site-brand-container -->
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-13156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13156"><a href="http://www.youtube.com/user/Crimogames">YT- Crimy</a></li>
<li id="menu-item-13157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13157"><a href="http://www.youtube.com/user/Isador87">YT- Isador</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

			<div class="awaken-search-button-icon"></div>
			<div class="awaken-search-box-container">
				<div class="awaken-search-box">
					<form action="http://crimogames.de/" id="awaken-search-form" method="get">
						<input type="text" value="" name="s" id="s" />
						<input type="submit" value="Search" />
					</form>
				</div><!-- th-search-box -->
			</div><!-- .th-search-box-container -->
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-9 " ><div class="background_post">
<div class="einruecker">	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15264" class="post-15264 post type-post status-publish format-standard has-post-thumbnail hentry category-activision category-allgemein category-ankundigung category-beta-2 category-destiny category-featured category-game category-pc-plattform category-playstation4 category-publisher-entwickler category-video category-xbox">
	<header class="single-entry-header">
 

		<h1 class="single-entry-title">Destiny 2 &#8211; Die Reise geht weiter</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://crimogames.de/2017/destiny-2-die-reise-geht-weiter/" rel="bookmark"><time class="entry-date published" datetime="2017-03-31T11:38:29+00:00">31. März 2017</time><time class="updated" datetime="2017-03-31T11:38:53+00:00">31. März 2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://crimogames.de/author/crimy5/">Crimy5</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="752" height="440" src="http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Teaser-Art-1-752x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" />			</div>
			
	<div class="entry-content">
		<p>Endlich kam sie, endlich haben Activision und Bungie es getan: Destiny 2 wurde angekündigt.</p>
<p><span id="more-15264"></span></p>
<p><img class="alignright size-medium wp-image-15267" src="http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork-300x300.jpg" alt="" width="300" height="300" srcset="http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork-300x300.jpg 300w, http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork-150x150.jpg 150w, http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork-768x768.jpg 768w, http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork-1024x1024.jpg 1024w, http://crimogames.de/wp-content/uploads/2017/03/Destiny-2_Key-Artwork.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />Der First-Person-Shooter von den Machern von Halo feierte große Erfolge und wurde über Jahre immer wieder mit Content, DLCs und Events versorgt.</p>
<p>Selbst jetzt wird noch das &#8222;Zeitalter des Triumphs&#8220; veröffentlicht, und damit auch die Spieler weiterhin mit Inhalten versorgt.</p>
<p>Am 8. September soll der Nachfolger von Destiny erhältlich sein, erstes Gameplay wird aber schon am 18.Mai veröffentlicht.</p>
<p>Um uns die Wartezeit zu versüßen, oder noch unerträglicher zu machen, gab es auch gleich einen schönen  und amüsanten Ankündigungstrailer:</p>
<span class="vvqbox vvqyoutube" style="width:640px;height:480px;"><span id="vvq-15264-youtube-1"><a href="http://www.youtube.com/watch?v=1Cpj3GdEG1s"><img src="http://img.youtube.com/vi/1Cpj3GdEG1s/0.jpg" alt="YouTube Preview Image" /></a></span></span>
<p><span style="color: #0000ff;"><em>In <strong>Destiny 2</strong> ist die letzte sichere Stadt der Erde gefallen und zerstört. Ihre Ruinen werden von einem mächtigen neuen Feind und dessen Elite-Armee, der Rotlegion, besetzt. Jeder Spieler erstellt einen eigenen Charakter: einen &#8222;Hüter&#8220;, die auserwählten Beschützer der Menschheit. Als Hüter müssen die Spieler in <strong>Destiny 2</strong> neue Fähigkeiten und Waffen meistern, um die Streitkräfte der Stadt wiederzuvereinen. Sie müssen sich gemeinsam dem Feind stellen und ihre Heimat zurückerobern.</em></span></p>
<p>Eine derwohl wichtigsten Unterschiede zum ersten Teil ist die Ankündigung des PC-Releases. Zusammen mit der PS4 und XBox One erhalten auch PC-Spieler eine Version.</p>
<p>&nbsp;</p>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://crimogames.de/2016/destiny-das-erwachen-des-eisernen-lords-trailer/" rel="bookmark" title="Destiny &#8211; Das Erwachen des Eisernen Lords &#8211; Trailer">Destiny &#8211; Das Erwachen des Eisernen Lords &#8211; Trailer </a></li>
<li><a href="http://crimogames.de/2016/destiny-neuer-sparrow-vorgestellt/" rel="bookmark" title="Destiny &#8211; Neuer Sparrow vorgestellt">Destiny &#8211; Neuer Sparrow vorgestellt </a></li>
<li><a href="http://crimogames.de/2016/destiny-rise-of-iron-ab-heute-verfuegbar/" rel="bookmark" title="Destiny &#8211; Rise of Iron ab heute verfügbar">Destiny &#8211; Rise of Iron ab heute verfügbar </a></li>
<li><a href="http://crimogames.de/2015/destiny-sparrow-rennliga/" rel="bookmark" title="Destiny &#8211; Sparrow Rennliga">Destiny &#8211; Sparrow Rennliga </a></li>
</ol>
</div>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://crimogames.de/category/publisher-entwickler/activision/" rel="category tag">Activision</a> <a href="http://crimogames.de/category/allgemein/" rel="category tag">Allgemein</a> <a href="http://crimogames.de/category/allgemein/ankundigung/" rel="category tag">Ankündigung</a> <a href="http://crimogames.de/category/allgemein/beta-2/" rel="category tag">Beta</a> <a href="http://crimogames.de/category/game/destiny/" rel="category tag">Destiny</a> <a href="http://crimogames.de/category/allgemein/featured/" rel="category tag">Featured</a> <a href="http://crimogames.de/category/game/" rel="category tag">Game</a> <a href="http://crimogames.de/category/plattform/pc-plattform/" rel="category tag">PC</a> <a href="http://crimogames.de/category/plattform/konsole/playstation4/" rel="category tag">PlayStation4</a> <a href="http://crimogames.de/category/publisher-entwickler/" rel="category tag">Publisher / Entwickler</a> <a href="http://crimogames.de/category/video/" rel="category tag">Video</a> <a href="http://crimogames.de/category/plattform/konsole/xbox/" rel="category tag">Xbox</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://crimogames.de/2017/the-elder-scrolls-online-morrowind-schlachtfelder-pvp/" rel="prev">The Elder Scrolls Online: Morrowind &#8211; Schlachtfelder-PVP</a></div><div class="nav-next"><a href="http://crimogames.de/2017/pokemon-neues-pokemon-kommt/" rel="next">Pokemon &#8211; Neues Pokemon kommt</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/destiny-2-die-reise-geht-weiter/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://crimogames.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div></div></div></div><!-- #primary -->
<!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-3">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-container"><h1 class="widget-title">Kommentare</h1></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://crimogames.de/2017/albion-online-sammler-ausruestung-verfuegbar/' rel='external nofollow' class='url'>Albion Online - Sammler-Ausrüstung verfügbar - Crimogames</a></span> bei <a href="http://crimogames.de/2017/albion-online-galahad-und-der-release/#comment-750">Albion Online &#8211; Galahad und der Release</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://crimogames.de/2017/world-of-tanks-spieler-sammeln-ueber-80-000-dollar/' rel='external nofollow' class='url'>World of Tanks - Spieler sammeln über 80.000 Dollar - Crimogames</a></span> bei <a href="http://crimogames.de/2016/wargaming-world-of-tanks-paket-fuer-kinder/#comment-749">Wargaming &#8211; World of Tanks Paket für Kinder</a></li><li class="recentcomments"><span class="comment-author-link">Heidenlaerm</span> bei <a href="http://crimogames.de/2017/revelations-online-early-access-beginnt-heute/#comment-748">Revelations Online &#8211; Early Access beginnt heute</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.heavenly-mangas.de' rel='external nofollow' class='url'>RealHeffer</a></span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-747">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li><li class="recentcomments"><span class="comment-author-link">Heidenzockt</span> bei <a href="http://crimogames.de/2016/der-besinnliche-n-c-adventskalender-24-dezember-heilig-abend/#comment-746">Der besinnliche N &#038; C Adventskalender &#8211; 24. Dezember / Heilig Abend</a></li></ul></aside><aside id="text-5" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Ads</h1></div>			<div class="textwidget">MMOGA:<br>
<a href="http://mmo.ga/Oq1i">WoW Legion Game Key</a><br>
<a href="http://mmo.ga/k1Bu">Battlefield 1 Key</a><br>
<a href="http://www.mmoga.de/Playstation-Network/PSN-Cards-DE/?ref=651">PSN Cards DE</a><br>
<br></div>
		</aside><aside id="awaken_medium_rectangle_ad-2" class="widget widget_awaken_medium_rectangle_ad">
		<div class="awaken-medium-rectangle-widget">
			<figure>
				<a href="http://www.tag-company.de/home"><img src="http://b2016.crimogames.de/wp-content/uploads/2016/01/dog-tag.jpg"></a>
			</figure>
		</div>

</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- crimogames 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5348915299815331"
     data-ad-slot="9245134684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside id="text-2" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Freunde &#038; Partner</h1></div>			<div class="textwidget"><p style="text-align: center; font-size: 1.2em">
<a href="http://www.newseule.de" target="_blank">Newseule.de</a><br />
<a href="http://poki.de/" target="_blank">Poki.de</a><br />
<a href="http://youtube.com/HeidenlaermLP" target="_blank">Heidenlaerm</a><br />
<a href="http://blue-vengeance.de" target="_blank">Blue Vengeance Clan</a><br />
<a href="http://keyload.de" target="_blank" rel="dofollow">Keyload.de</a><br />
<a href="http://lunalight.deviantart.com" target="_blank" />Lunalight</a><br />
<a href="http://koellesblog.wordpress.com" target="_blank">Kölle's Blog</a><br />
<a href="http://newsraid.blogspot.com" target="_blank" rel="dofollow">Newsraid</a></p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><div class="widget-title-container"><h1 class="widget-title">Meta</h1></div>			<ul>
						<li><a rel="nofollow" href="http://crimogames.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://crimogames.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://crimogames.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-4" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Blogroll</h1></div>			<div class="textwidget"><div style="width:200px;border:1px solid #eee;"><a href="http://onlinestreet.de/"><img src="http://onlinestreet.de/img/v3/logo-200x30.gif" alt="onlinestreet.de" width="200" height="30" border="0" /></a>
<p style="padding: 5px;">Redaktionell ausgewählte Webseiten zum Thema:<br />
<a href="http://onlinestreet.de/Spiele/Computerspiele.html">Spiele &raquo; Computerspiele</a></p></div>
<a href="https://plus.google.com/107298342939512407682?rel=author">Google</a> 
<a href="http://www.findorama.de" target="_blank">Webkatalog Findorama.de</a>
<a href="http://www.1001links.de" target="_blank">Webkatalog 1001links.de</a>
<a href="http://www.bloggerei.de/rubrik_15_Computerblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a><a href="http://www.bloggeramt.de/" title="BloggerAmt" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button4.gif" style="border:0px;" alt="Blogverzeichnis" /></a>
<a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=19176" alt="Blog Top Liste - by TopBlogs.de" /></a>
<font size="1"><a href="http://www.spielekracher.de" target="_blank">Hot free Games - All Onlinegames for free</a></font>
<a href="http://www.blog-web.de/themen/umzugsservice-umzug-angebote.html" target="_blank" title="Blog-Web.de"><img src="http://www.blog-web.de/blog-suche.gif" border="0" alt="Blog-Web.de"></a>
<a href="https://plus.google.com/108580780843033127451" rel="publisher">Google+</a>
<a href="http://www.rss-webverzeichnis.de/" title="RSS Webverzeichnis"><img src="http://www.rss-webverzeichnis.de/template/media/buttons/rss.gif" alt="RSS Webverzeichnis" border="0"></a>
<a href="http://browsergames.blogtotal.de/" title="blogtotal.de - Browsergames und Spiele"><img src="http://www.blogtotal.de/blogtotal_icon_5178.png" border="0" alt="blogtotal.de - Browsergames und Spiele" /></a>
<script type="text/javascript" src="http://www.blogtotal.de/blogtotal_stats_5178.js"></script>
<a href="http://www.foxload.com/" title="foxload.com"><img src="http://www.foxload.com/images/firefox-80-15-4.gif" border="0" alt="foxload.com" /></a>
<a href="http://www.inetcomment.de/"><img src="http://www.inetcomment.de/inetcomment.icon.png" border="0" alt="Webverzeichnis - Webkatalog www.inetcomment.de"></a>
<a href=http://blogoria.de/follow/?blogid=1528><img src=http://blogoria.de/script.php?blogid=1528> </a></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script language="javascript" type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=622508&site=9192&type=html&hnb=4&js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=622508&site=9192&type=b1&bnb=1" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=622508&site=9192&b=1" border="0"/></a><br /></noscript>
<!-- END PARTNER PROGRAM --></div>
		</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		


		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
				Copyright Crimogames. All rights reserved. <a href="http://crimogames.de/impressum/">Impressum</a>				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://crimogames.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://crimogames.de/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://crimogames.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript">
	swfobject.embedSWF("http://www.youtube.com/v/1Cpj3GdEG1s&#038;rel=0&#038;fs=1&#038;showsearch=0&#038;showinfo=0", "vvq-15264-youtube-1", "640", "480", "10", vvqexpressinstall, vvqflashvars, vvqparams, vvqattributes);
</script>

</body>
</html>
